100.000 km Octavia 1.4 Tsi mit Vialle LpDi

Diskutiere 100.000 km Octavia 1.4 Tsi mit Vialle LpDi im Vialle Forum im Bereich Autogas Anlagen; gleicher Post befindet sich auch bei Skoda Octavia Forum • Thema anzeigen - 1.4 Tsi Vialle 100.000 km erster Bericht Lieber Forum, hiermit...

  1. #1 marinko, 20.08.2013
    marinko

    marinko AutogasTestSchreiber

    Dabei seit:
    20.08.2013
    Beiträge:
    3
    Zustimmungen:
    0
    gleicher Post befindet sich auch bei

    Skoda Octavia Forum • Thema anzeigen - 1.4 Tsi Vialle 100.000 km erster Bericht

    Lieber Forum,

    hiermit möchte ich meine Erfahrungen mit Vialle LpDi bekannt geben.

    Gekauft haben wir unseren Firmenwagen ( 1.4. Tsi Classic Combi, Schalter) im
    04/ 2011 für 18.000,00 €.

    Nach 4 Wochen Wartezeit und bei 2933 km Stand ist Vialle LpDi (3.000,00 €) + 250,00 € Premium Garantie bei Firma R.R. in Wolnzach verbaut worden.

    Während des Umbaues wurde uns ein Werkstattwagen zur Verfügung gestellt (kostenlos).

    Die Arbeiten wurden sehr sauber und fachmännisch ausgeführt (lt. TÜV Mitarbeiter).

    Zwischen Benzin sowie Lpg Betrieb konnten wir keinen Unterschied feststellen.

    Im reinem lpg Betrieb ist die Reichweite ca. 1050-1140 km

    Der Verbrauch war noch nie über 8 Liter lpg, allerdings kein Bleifuß [​IMG]

    Da ich einen kurzen Weg zur Arbeit habe, haben wir einen OWL Zusatzheizer eingebaut.

    Den ersten Winter haben sich Anlassprobleme gemeldet, erstmal sporadisch und dann
    kamen sie öfters
    (aber das Auto ist immer angesprungen- nach mehreren Anlassvorgängen).

    Im Frühjar 2012 wurde dann Interface ?? ausgetauscht und ab da,
    löste sich das Anlassproblem [​IMG]

    Folgende Winter gab es auch kein Anlass Probleme.

    Im Sommer 2013 fing es wieder an...

    Wenn das Fahrzeug abgestellt wurde (z.B. kurzer Einkauf) gab es dann beim Anlassen Probleme(Luftblasen?), aber er sprang immer wieder an... Batterie sei Dank [​IMG]

    Daraufhin ( im Urlaub ) kamen Leistungseinbrüche und Zündungsaussetzer,
    diese mich veranlasst haben manuell auf Benzin umzuschalten...

    Während der Autobahnfahrt habe ich später auf Lpg umgeschaltet und
    er lief wieder ohne zu stottern und zu meckern...

    Nach dem Urlaub habe ich Octi meinen Umrüster ( ein ganz dickes Lob !) vorgeführt, er hat sich die Sache angeschaut und daraufhin wurde ein Sieb (verstopft !?) entfernt.

    Seit dem springt er einwandfrei egal ob kalt oder warm an [​IMG]

    Trotz kleiner Macken würde ich jederzeit wieder Vialle Anlage einbauen,
    da ich mit der Werkstatt in Wolnzach sehr zufrieden bin und mich dort
    bestens aufgehoben fühle...

    Leider kann man nur 3 Bilder hochladen, sonst würde ich von der Umbau noch paar Bilder einstellen...

    Hoffe mein Bericht hilft bei einer Entscheidung für eine Vialle Autogasanlage...
     

    Anhänge:

  2. Anzeige

  3. kemdi

    kemdi AutoGasKenner

    Dabei seit:
    14.02.2012
    Beiträge:
    287
    Zustimmungen:
    2
    Hallo Marinko,
    schön zu hören, dass du bis auf ein paar Kleinigkeiten zufrieden mit deiner Vialle LPDi bist.
    Hier im Forum gab es in der letzten Zeit viele kritische Stimmen, insbesondere auch zu der Kombination
    TSI-Motor / Vialle LPDi. Bei zwei Fahrzeugen wurde die Vialle sogar wieder ausgebaut.
    Umso erfreulicher ist es, dass du ohne größere Probleme die 100.000 km geschafft hast.
    Auch ich hatte anfänglich Startschwierigkeiten, die jedoch durch ein Update behoben werden konnten.
    Seitdem startet und läuft mein Audi sehr gut auf Gas. Im Gegensatz zu dir habe ich zwar erst 30.000 km
    auf GAS zurückgelegt (umgerüstet im April 2012), hoffe jedoch, dass auch ich die 100.000 km ohne große Probleme schaffe.
    Wünsche dir weiterhin eine problemlose Fahrt auf GAS & vielen Dank für deinen Bericht.
    Viele Grüße
    Burkhard
     
  4. #3 marinko, 22.08.2013
    marinko

    marinko AutogasTestSchreiber

    Dabei seit:
    20.08.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Burkhard,

    danke für Dein Kommentar.

    Seit dem dieses mysteriöses Sieb ausgebaut wurde, sind Anlassprobleme einfach verschwunden.

    Wo möglich bilde ich mir ein, aber im Winter habe ich immer OWL Zusatzheizer ( incl. Heizgebläse im Fahrerraum ;) )
    ca. 30 Minuten laufen lassen, kann es sein, dass dadurch das Anlass Problem im Kaltzustand geringer ausgefallen ist ?

    Wie sieht's bei Dir mit der Verbrauch aus ?

    Habe soeben kurz Leidensweg mit ALTEA überflogen, Gott sei Dank ist mir erspart geblieben :)

    Was würdest Du von SKN eco Tuning halten?

    SKN Tuning ChipTuning EcoTuning Turbo Kompressor MILLTEK Auspuff Fahrwerk Bremse CHIP & ECO
    Grüsse
     
  5. kemdi

    kemdi AutoGasKenner

    Dabei seit:
    14.02.2012
    Beiträge:
    287
    Zustimmungen:
    2
    Hallo marinko,

    das Sieb werde ich „sicherheitshalber“ bei der nächsten Inspektion des Audi wechseln lassen.

    Ob der Zusatzheizer einen Beitrag dazu geleistet hat, dass dein Octavia im Winter besser anspringt, kann ich nicht beurteilen.
    Bei mir hat es der Umrüster (Vialle) durch den Einbau eines Widerstandes inkl. Softwareanpassung geschafft.

    Seitdem springt mein Audi immer sehr gut an, auch bei Minusgraden.
    Nachgewiesen ist jedoch, dass so ein Zusatzheizer der Lebensdauer des Motors gut tut.

    Von deinem Verbrauch und deiner Reichweite kann ich nur träumen. Mein Audi A4 (1.8 TFSI) verbraucht durchschnittlich 11,5 Liter Gas. Da ich „nur“ einen 60 Liter Tank (Brutto) habe, komme ich lediglich ca. 350 bis 380 km mit einer Tankfüllung.

    Die Informationen auf der Homepage zum SKN eco Tuning klingen gut: Eine Leistungssteigerung bei gleichzeitiger Reduzierung des Verbrauches und das zu einem kleinen Preis.

    Für mich kommt dies aus folgenden Gründen nicht in Frage:
    - Mein Audi m.E. ausreichend motorisiert ist, eine Leistungssteigerung halte ich bei mir für nicht erforderlich,
    - ich mir nicht vorstellen kann, dass durch eine „Softwareanpassung“ eine Reduzierung des Verbrauches erzielt werden kann,
    - da mein Auto sehr gut läuft, möchte ich nicht durch eine Tuningmaßnahme in die Steuerung des Motors eingreifen und
    bedingt dadurch ggf. eine neue „Baustelle“ aufmachen. Das Risiko, mir Probleme einzufangen, wären mir zu groß.

    Viele Grüße
    Burkhard
     
  6. henne

    henne AutoGasMitwisser

    Dabei seit:
    04.05.2012
    Beiträge:
    127
    Zustimmungen:
    3
    Ich glaub marinko meint das Sieb in der FSU.
    Anfangs hatte Vialle kleine Siebe in die Hohlschrauben eingebaut, die sich aber mit der Zeit zugesetzt hatten und dann zu wenig Treibstoff am Motor ankam. Wurde aber sicherlich vom Umrüster bei deinem Audi nachgeholt ...
    Von Chiptuning hat mir mein Umrüster abgeraten. Die LPDi ist für den Motor abgestimmt und wenn dann die Kennfelder, Ladedruck, Einspritzdruck sich ändern (egal ob mehr Leistung oder weniger Verbraucht), kann es sein, dass die Anlage nicht mehr richtig läuft bzw vermehrt Fehlercodes abgelegt werden. Und wie es dann mit der Garantie, bzw Zusatzversichung von Vialle aussieht, ist auch offen ...

    Gruß Henne
     
  7. kemdi

    kemdi AutoGasKenner

    Dabei seit:
    14.02.2012
    Beiträge:
    287
    Zustimmungen:
    2
    Hallo zusammen,
    in meiner FSU habe ich noch das Sieb in der Hohlschraube.
    Vermutlich setzt sich dieses im Laufe der Zeit zu und muss ausgetauscht werden.
    Viele Grüße
    Burkhard
     
  8. Anzeige

Thema: 100.000 km Octavia 1.4 Tsi mit Vialle LpDi
Besucher kamen mit folgenden Suchen
  1. vialle lpdi

    ,
  2. lpdi vialle

    ,
  3. vialle lpdi 1.4 tsi

    ,
  4. Audi A4 1 8 TFSI autogas Reichweite site:www.lpgforum.de,
  5. skoda octavia 1.4 tsi,
  6. octavia rs tsi landi renzo,
  7. online buy vialle lpdi
Die Seite wird geladen...

100.000 km Octavia 1.4 Tsi mit Vialle LpDi - Ähnliche Themen

  1. 100000 km - Danke diesem Forum

    100000 km - Danke diesem Forum: Hallo, nun ist es geschafft. 100000 km mit meinem X3 2.0i. :jubel: Allerdings nicht so Problemlos, wie ich es mir vorgestellt hatte. (siehe meine...
  2. Nach 100000km auf lpg Service?

    Nach 100000km auf lpg Service?: Hallo zusammen! Mein Audi A6 4F 2,4 177ps 2007 bj 100000km hat von Anfang an die Icom verbaut bekommen. Laut dem Vorbesitzer noch keine Probleme...
  3. kleiner Erfahrungsbricht nach 4 Jahren Autogas und 100000km

    kleiner Erfahrungsbricht nach 4 Jahren Autogas und 100000km: Hallo, vielleicht sind ja einige Interessiert an einem Langzeitbericht von meinem Autogas Seat. Umgerüstet wurde das Fahrzeug vor 4 Jahren bei...
  4. Skoda Octavia 1.4TSI 150PS mit Zavoli Bora Direct

    Skoda Octavia 1.4TSI 150PS mit Zavoli Bora Direct: Hallöchen Leute, hatte viele Jahre lang BMW mit Gasanlagen und auch immer zufrieden und hatte auch nie größere Probleme. Allerdings wisst ihr es...
  5. Skoda Octavia RS 245 BJ 2018

    Skoda Octavia RS 245 BJ 2018: Hallo, ich bin auf der Suche nach einer Gasanlage für einen Skoda Octavia RS 245ps bzw. 180kw. Prins bietet laut Kompatibilitätsliste stand...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden